

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	 Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap. - Finansnyheter Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=LiveBranchBuild_20180629.1" type="text/css" rel="stylesheet" /><script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="sv" type ="text/javascript"></script>

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript" src="/js/skyscrapertobottom.js?v=LiveBranchBuild_20180629.1"></script>    

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    <style type="text/css">
            #globaltab1.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_1.gif)}
            #globaltab2.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_2.gif)}
            #globaltab3.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_3.gif)}
            #globaltab4.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_4.gif)}
            #globaltab5.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_5.gif)}
            #globaltab6.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_6.gif)}
            #globaltab7.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_7.gif)}
            #globaltabs div{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_inactive.gif)}
            #globaltabs div a{color:#000;line-height:36px;text-decoration:none;}
            .navscheme1 #globaltab1 a, .navscheme2 #globaltab2 a, .navscheme3 #globaltab3 a, .navscheme4 #globaltab4 a, .navscheme5 #globaltab5 a, .navscheme6 #globaltab6 a, .navscheme7 #globaltab7 a{font-weight: bold;}
            #globaltabs div{width:105px;height:26px;overflow:hidden;text-align:center;float:left;}
            #globaltabs div a{display:block;}
    </style>







    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script type="text/javascript" src='/js/load.js.axd?o=1837722900&v=LiveBranchBuild_20180629.1'></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    <script type="text/javascript" src="//eas8.emediate.eu/EAS_tag.1.0.js"></script>

    

    <!-- Adform Header Bidding - test på valutakurser -->
    

    
    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.se/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138" /><meta property="og:title" content="Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap." /><meta property="og:description" content="  PRESSMEDDELANDE, 3 juli 2018                                                                Iconovo tecknar avtal med Stevanato Group kring tillverkning, försäljning och distribution av ICOcap         Inhalationsutvecklaren Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det..." /><meta name="description" content=" Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap." /><meta name="keywords" content=" Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap. {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
      
    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        

<!-- PlacementId: 107<br/>SiteID: 2<br/>Content unit: 330<br/>Left1-160x600<br/>/Left1-160x600 -->

                <div id="div-gpt-ad-2-107" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Left1-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-107');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperLeftFloat" class="scyscraper_banner_placeholder_left_float collapsable">
        
    </div>
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        

<!-- PlacementId: 108<br/>SiteID: 2<br/>Content unit: 817<br/>Right3-160x600<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-108" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-108');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperFloat" class="scyscraper_banner_placeholder_float collapsable">
        
    </div>

    

    <form name="aspnetForm" method="post" action="./13854138" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="0eg24IBmyjJjNR2tHSyuOX70+fSbKbeZWwInbWF+P9FTE3XaNt+LjoYs84TojDqw7eXQwigo9M+Mi1q3ee1qi3zQhBWfdP/dlALP8apVJBc=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="C3pgkgN0vcJjVvZG8Uywa0IFRSStH2MbWyTKHPwcLFQFPjlwIFt6678KFx9x0h9ynBThUP6t0T+4b44jEgpMl1gOQXzWk12SbdtZdLZs3RSgFc32krzz214KdZ9W32TEf8QkTjINJMJGnnewdYlXXgQNwjPL9D96Jg2H91enXztenU0gBiu+0o6V62vu8tKHQy2HxHfX+HAvif1WpymHdePLMY8TimFQTiWzsVi5d49fk+HOhrCENMivqe2ZGAxa" />        
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">            
            <div class="top_banner_div">
                

<!-- PlacementId: 101<br/>SiteID: 2<br/>Content unit: 328<br/>Top1-930x180<br/>/Top1-930x180 -->

                <div id="div-gpt-ad-2-101" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top1-930x180">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-101');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Logga in</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Skapa konto</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            <div id="ctl00_multipleAutoComplete_auto_complete">    
    
    
    <input name="ctl00$multipleAutoComplete$textbox" type="text" id="ctl00_multipleAutoComplete_textbox" matchcontains="true" rightaligndropdown="true" placeholder="Sök aktier och nyheter" width="196px" class="ac_input" searchmode="true" selectfirst="false" style="float:right; margin-top:-5px; width:220px" size="40" spellcheck="false" excludenews="false" mode="4" matchsubset="false" limit="10" />
    <input type="hidden" name="ctl00$multipleAutoComplete$hiddenValue" id="ctl00_multipleAutoComplete_hiddenValue" />
    <div id="ctl00_multipleAutoComplete_divOutput"></div>
</div>

                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="http://www.euroinvestor.se">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="euroinvestor.se" src="https://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="http://www.euroinvestor.se/">Hem</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/marknader/aktier/europa/sverige">Aktier</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="http://www.valuta.se/">Valuta</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/marknader/aktier">Marknader</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last selected" href="/nyheter">Nyheter</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/portfolio/">Mina portföljer</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/forum">Debatt</a>
                        
                        </li>
                    
                        
                    
            </ul>            
        </div>
    </div>
</div>

            
        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        

<!-- PlacementId: 103<br/>SiteID: 2<br/>Content unit: 329<br/>Top2-728x90<br/>/Top2-728x90 -->

                <div id="div-gpt-ad-2-103" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top2-728x90">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-103');                            
                        });
                    </script>
                </div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Hem</a></span><span> &#187; </span><span><a title="Nyheter" href="/news/default.aspx">Nyheter</a></span><span> &#187; </span><span> Iconovo AB (publ) t..</span></span>
                        </div>
                    </div>
                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">
    <!-- Left Menu -->
    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        <div class="CONTROL_WIDTH_8_FIRST collapsable" style="overflow:hidden">
            
        </div>
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">2018-07-03 13:15:04</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="GlobeNewswire company announcements" src="http://i.euroinvestor.com/news/NOMXGNW_LogoS.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap.</h1>
    </div>

    
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f07%2f03%2ficonovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och%2f13854138&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div>
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->        
        <div class="VerticalRelatedNews">
            
                    <div class="HeaderBox">
                        <div class="HeaderText">Related content</div>                        
                    </div>
                
                    <div class="DataSeparator"></div>
                            
            
        </div>
        <!-- related stuff end -->

        <p>  <p class="hugin">PRESSMEDDELANDE, 3 juli 2018</p></p><p>  <p class="hugin">                                                            </p></p><p>  <p class="hugin">Iconovo tecknar avtal med Stevanato Group kring tillverkning, försäljning och distribution av ICOcap</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"></p><p>    <b class="hugin">Inhalationsutvecklaren Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, baserat i Italien, rörande tillverkning, internationell marknadsföring, försäljning och distribution av sin kapselbaserade inhalator ICOcap. </b></p><p>  </p></p><p>  <p class="hugin"></p><p>    <b class="hugin"> </b></p><p>  </p></p><p>  <p class="hugin">Som en del av avtalet kommer Iconovo att få en s k <i class="hugin">technology access fee</i> motsvarande </p><p> 200 000 EUR och kommer framgent att få royalty på Stevanatos försäljning.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">"Detta är ett mycket viktigt avtal för oss eftersom ICOcap nu kommer att vara direkt tillgänglig till alla våra kunder som inte själv vill tillverka egna inhalatorer. Stevanato ger oss den möjligheten och är en idealisk partner för oss", säger Iconovos VD Orest Lastow.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">ICOcap kommer att tillverkas av tyska Balda, som ingår i Stevanato Group. Iconovo kommer även att kunna dra stor nytta av Stevanatos globala försäljnings- och marknadsföringsorganisation med närvaro i över 150 länder.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">"Vi är mycket nöjda med detta samarbets och licensavtal med ett så innovativt företag som Iconovo. Det utökar vår produktportfölj inom <i class="hugin">drug delivery</i>, särskilt inom andningssjukdomarna astma och KOL (kronisk obstruktiv lungsjukdom). ICOcap är utvecklad med en bred erfarenhet av inhalatorer och representerar det första steget i ett samarbete som vi hoppas kan komma att omfatta även andra av Iconovos produkter. Genom vårt omfattande kommersiella nätverk och globala produktionsmöjligheter kan vi erbjuda en systemlösning till läkemedelsbolag nära deras tillverkningsställen", säger Franco Stevanato, VD för Stevanato Group.</p></p><p>  <p class="hugin" /></p><p>  <p class="hugin"></p><p>    <b class="hugin">För ytterligare information kontakta, vänligen kontakta:</b></p><p>  </p></p><p>  <p class="hugin">Orest Lastow, VD, orest.lastow@iconovo.se, mobil: 076-5422220</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"></p><p>    <b class="hugin">Om Stevanato Group</b></p><p>  </p></p><p>  <p class="hugin">Stevanato Group grundades 1949 och är världens största privatägda utvecklare och tillverkare av medicinskt glas. Koncernen består av två operativa divisioner som betjänar läkemedelsindustrin. Divisionen Pharmaceutical Systems består av Ompi, som har specialiserat sig på primärförpackningar i glas, och Balda, inriktad på specialplaster och leveransanordningar. Engineering Systems-divisionen består av Spami, Optrel, InnoScan och SVM, som har specialiserat sig på glas behandling, inspektionssystem, monterings och förpackningslösningar. Dessa två divisioner arbetar nära varandra, vilket säkerställer att Stevanato Group har fullständig kontroll över hela produktionsprocessen. Gruppen drar också nytta av SG Lab-verksamheten som tillhandahåller tekniska och analytiska tjänster av den potentiella interaktionen mellan drog och behållare.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"></p><p>    <b class="hugin"></p><p>      </p><p> Om ICOcap</b></p>        
        <p>  </p></p><p>  <p class="hugin">ICOcap är utformad för läkemedel i kapslar och kan hantera olika kapselstorlekar. ICOcap kan också optimeras för att ge maximal produktprestanda för en given läkemedelsformulering.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"></p><p>    <b class="hugin">Om Iconovo AB</b></p><p>  </p></p><p>  <p class="hugin">Iconovo grundades 2013 av personer med lång erfarenhet inom inhalationsutveckling. Bolaget utvecklar inhalatorer med tillhörande läkemedelsberedning som främst används för att behandla astma och KOL men Iconovo besitter även kompetens att utveckla produkter för nya typer av inhalerade läkemedel som tex vacciner.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">Iconovo leder utvecklingen av intuitiva kvalitetsinhalatorer som</p></p><p>  <p class="hugin">innehåller de substanser som förskrivare och patienter efterfrågar.</p></p><p>  <p class="hugin">Med kvalitet, professionalism och kunskap erbjuder vi våra kunder en</p></p><p>  <p class="hugin">snabbare väg till marknaden, till lägre kostnad och med mindre risk.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">Mer information om verksamheten finns på www.iconovo.se.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin">Företaget är baserad i Lund och Iconovos aktie (ticker ICO) är noterad på Nasdaq First North, Stockholm sedan 6 april 2018. Erik Penser Bank AB är Bolagets Certified Adviser.</p></p><p>  <p class="hugin"> </p></p><p>  <p class="hugin"></p><p>    <i class="hugin">Denna information är sådan som Iconovo AB är skyldigt att offentliggöra enligt EU:s marknadsmissbruksförordning. Informationen lämnades, genom nedanstående kontaktpersons försorg, för offentliggörande den [03] juli 2018 kl. 13.15 CET.</i></p><p>  </p></p><p>  </p><p>    <a href="http://hugin.info/175748/R/2202884/854610.pdf">PDF version of release</a></p><p>    </p><p>  </p><p>  </p><p>  <hr /></p><p>  </p><p>  </p><p>    <i style="font-size: 10px;">This announcement is distributed by Nasdaq Corporate Solutions on behalf of Nasdaq Corporate Solutions clients.</p><p>The issuer of this announcement warrants that they are solely responsible for the content, accuracy and originality of the information contained therein.</p><p>Source: Iconovo AB publ via Globenewswire</i></p><p>    </p><p>  </p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
                Attachment: <a href="http://hugin.info/175748/R/2202884/854610.pdf" target="_blank">PDF version of release.pdf</a>
            
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        <div class="data_line" style="margin-bottom:10px;">
            <div style="float:left; width:25%; height:20px;">
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f07%2f03%2ficonovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och%2f13854138&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://www.euroinvestor.se/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138" data-text="" data-lang="sv-SE" data-hashtags="Euroinvestor">Tweet</a>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "twitter-wjs");
    </script>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.linkedin.com/in.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "linkedin-wjs");
    </script>

    <script type="IN/Share"  data-url="http://www.euroinvestor.se/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138"></script>
</div></div>
            <div style="float:right; width:25%; height:20px;">
<div>
    <g:plusone annotation="bubble" size="Medium"></g:plusone>
    <script type="text/javascript">
        $(function () {
            var id = "googlePlusOneJavaScriptId";
            if ($("#"+id).length==0) {
                window.___gcfg = {
                    lang: 'sv-SE'
                };
                var po = document.createElement('script'); 
                po.type = 'text/javascript'; 
                po.async = true;
                po.setAttribute("id", id);
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; 
                s.parentNode.insertBefore(po, s);
            }
        });
    </script>
</div></div>
        </div>
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx?id=34577665" > <img src="https://i.euroinvestor.com/icons/rss.png" /> Prenumenera på RSS Foder </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13854138&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f07%2f03%2ficonovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och%2f13854138" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="https://i.euroinvestor.com/icons/printer.png" /> Skriv ut</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Ditt namn:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Din e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>Till e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Kommentar:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Skicka"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Skicka</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Ditt meddelande har skickats.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>
</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box_network">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Postkommentar</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="Du måste vara inloggad för at kunna lägga in en kommentar" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;34577665&#39;,&#39;TabWeek&#39;);">1 vecka</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;34577665&#39;,&#39;TabMonth&#39;);">1 månad</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;34577665&#39;,&#39;TabYear&#39;);">1 År</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
        
    
        <div class="data_line">Ingen indlæg</div>
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        <div id="ctl00_content_ctl00_divAnnouncements" class="CONTROL_WIDTH_8_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Börsmeddelanden
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate3_Tab10_content" style="clear: both;">
			
                    <a id="compnews"></a>
        <div class="compnews"><div class="compnewscontent">        
        <div class="data_line news-page" storyid="13854138" link="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_CommentHeader" class="commentHeader">03 jul</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_lblInstrument" class="symbolHeader ellipsis">ICO</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138"> Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap.</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(true)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(true)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/22/hexatronic-group-bokslutskommunike-2016-17/13768991">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Hexatronic Group Bokslutskommuniké 2016-17</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/377865/analyst_trekant_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2018-02-22 08:00:17</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 jun</span>  - 
                    <a href="/nyheter/2018/06/30/andrat-antal-aktier-och-roster-i-hexatronic-group/13852944" title="Ändrat antal aktier och röster i Hexatronic Group">
                        Ändrat antal aktier och röster i Hexatronic Group
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>20 jun</span>  - 
                    <a href="/nyheter/2018/06/20/skf-och-hexatronic-ingaar-partneravtal-for-industrialisering-av-fiberoptiska-sensorsystem/13846745" title="SKF och Hexatronic ingår partneravtal för industrialisering av fiberoptiska sensorsystem.">
                        SKF och Hexatronic ingår partneravtal för industrialisering av fiberoptiska sensorsystem.
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>14 jun</span>  - 
                    <a href="/nyheter/2018/06/14/hexatronic-bekraftar-mottagande-av-stamning/13844156" title="Hexatronic bekräftar mottagande av stämning">
                        Hexatronic bekräftar mottagande av stämning
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  Hexatronic Group AB (publ)         Bokslutskommuniké 2016-17        (Kvartalet oktober - december 2017, helåret januari - december 2017 samt perioden september 2016 - december 2017)    Helåret (januari till december 2017)            Nettoomsättningen uppgick till 1 299,4 MSEK (1 032,3) vilket motsvarar 26 % (43 %) tillväxt under helåret.              Rörelseresultatet före avskrivningar (EBI..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/21/seb-christoffer-geijer-ny-chef-for-investor-relations/13768097">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>SEB: Christoffer Geijer ny chef för Investor Relations</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377753/graf_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>03 jul</span>  - 
                    <a href="/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002" title="Inbjudan - SEB:s resultat för andra kvartalet 2018">
                        Inbjudan - SEB:s resultat för andra kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 jun</span>  - 
                    <a href="/nyheter/2018/06/29/seb-ucs-samgaaende-med-asiakastieto-slutfort/13852679" title="SEB: UC:s samgående med Asiakastieto slutfört">
                        SEB: UC:s samgående med Asiakastieto slutfört
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>20 jun</span>  - 
                    <a href="/nyheter/2018/06/20/sebs-sparbarometer-for-forsta-kvartalet-2018/13846698" title="SEB:s Sparbarometer för första kvartalet 2018">
                        SEB:s Sparbarometer för första kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>18 jun</span>  - 
                    <a href="/nyheter/2018/06/18/seb-valfardsutmaningar-for-gig-jobbare-kartlagda/13845069" title="SEB: Välfärdsutmaningar för gig-jobbare kartlagda">
                        SEB: Välfärdsutmaningar för gig-jobbare kartlagda
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">2018-02-21 10:00:33</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Christoffer Geijer har utsetts till ny chef för Investor Relations och tillträder sin nya tjänst den 1 april 2018.  Christoffer Geijer, idag chef för enheten Finansiella Institutioner inom Debt Capital Markets, division Stora Företag och Finansiella Institutioner, har arbetat i SEB sedan 2014. Dessförinnan arbetade han fem år på Barclays Bank Plc, London.  Nuvarande chefen för Investor Relations..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/20/seb-investment-outlook-forbered-dig-paa-mer-volatilitet/13766908">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>SEB: Investment Outlook: Förbered dig på mer volatilitet</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377781/analyst_arme_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>03 jul</span>  - 
                    <a href="/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002" title="Inbjudan - SEB:s resultat för andra kvartalet 2018">
                        Inbjudan - SEB:s resultat för andra kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 jun</span>  - 
                    <a href="/nyheter/2018/06/29/seb-ucs-samgaaende-med-asiakastieto-slutfort/13852679" title="SEB: UC:s samgående med Asiakastieto slutfört">
                        SEB: UC:s samgående med Asiakastieto slutfört
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>20 jun</span>  - 
                    <a href="/nyheter/2018/06/20/sebs-sparbarometer-for-forsta-kvartalet-2018/13846698" title="SEB:s Sparbarometer för första kvartalet 2018">
                        SEB:s Sparbarometer för första kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>18 jun</span>  - 
                    <a href="/nyheter/2018/06/18/seb-valfardsutmaningar-for-gig-jobbare-kartlagda/13845069" title="SEB: Välfärdsutmaningar för gig-jobbare kartlagda">
                        SEB: Välfärdsutmaningar för gig-jobbare kartlagda
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2018-02-20 07:00:06</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Fortsatta styrketecken på bred front bekräftar bilden av en global ekonomi i en fas som liknar mogen högkonjunktur. Kapitalmarknadsbilden 2018 skiljer sig dock en del från 2017, som innehöll en kombination av fördelaktiga faktorer som resulterade i mycket starka tillgångsmarknader och rekordlåg volatilitet. I år förväntar vi oss en ryckigare och mer volatil utveckling.  - Vi hade under fjolåret ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px"></div>    
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 104<br/>SiteID: 2<br/>Content unit: 331<br/>Right1-300x250<br/>/Right1-300x250 -->

                <div id="div-gpt-ad-2-104" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right1-300x250">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-104');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Mest lästa nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 vecka</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/klovern-ab-publ-klovern-saljer-en-fastighet-i-partille-for-148-mkr/13853912">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Klövern AB (publ): Klövern säljer en fastighet i Partille för 148 mkr</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/bimobject-ab-bimobject-byter-certified-adviser-till-fnca-sweden-ab/13853974">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">BIMobject AB: BIMobject byter Certified Adviser till FNCA Sweden AB</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px"> Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap.</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Inbjudan - SEB:s resultat för andra kvartalet 2018</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/klovern-ab-publ-klovern-saljer-en-fastighet-i-partille-for-148-mkr/13853912">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Klövern AB (publ): Klövern säljer en fastighet i Partille för 148 mkr</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/02/handelsstatistik-juni-2018/13853584">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Handelsstatistik Juni 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/02/sdiptech-ab-publ-forvarvar-rogaland-industri-automasjon-as/13853733">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Sdiptech AB (publ) förvärvar Rogaland Industri Automasjon AS</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/bimobject-ab-bimobject-byter-certified-adviser-till-fnca-sweden-ab/13853974">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">BIMobject AB: BIMobject byter Certified Adviser till FNCA Sweden AB</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px"> Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap.</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/07/03/klovern-ab-publ-klovern-saljer-en-fastighet-i-partille-for-148-mkr/13853912">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Klövern AB (publ): Klövern säljer en fastighet i Partille för 148 mkr</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/06/29/deflamo-ab-avsiktsforklaring-rorande-riktad-emission-om-ca-5-miljoner-kronor-till-ny-investerare/13852422">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Deflamo AB: Avsiktsförklaring rörande riktad emission om ca 5 miljoner kronor till ny investerare </div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/06/29/forandring-av-antalet-aktier-och-roster-i-leovegas-ab-publ/13852125">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Förändring av antalet aktier och röster i LeoVegas AB (publ)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/06/29/forandring-i-antalet-a-aktier-b-aktier-och-roster-i-kinnevik/13852139">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Förändring i antalet A-aktier, B-aktier och röster i Kinnevik</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/06/29/andring-av-antal-aktier-och-roster-i-karolinska-development/13852128">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ändring av antal aktier och röster i Karolinska Development</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        
        <div class="CONTROL_WIDTH_4_FIRST">
<div class="content_box">
    <div class="header">
        <span class="header_top_left"></span>
        <h3 class="boxheader">Related stock quotes</h3>
        <span class="header_top_right"></span>
    </div>
    <div class="contentbox width_4_nopadding">
        <table class="tabular1" cellspacing="0" cellpadding="0" border="0" style="table-layout:fixed">
            
                    <col width="130px" />
                    <col width="70px" />
                    <col width="65px" />
                
                    <tr>
                        <td class="ellipsis" style="overflow: hidden">
                            <a title="Iconovo AB (Nasdaq OMX Stockholm)" href="/borser/nasdaq-omx-stockholm/iconovo-ab/34577665" style="overflow:hidden;">Iconovo AB</a>
                        </td>
                        <td style="text-align:right; width:60px">
                            32,50
                        </td>
                        <td style="text-align:right">
                            <span class="green">1,6%&nbsp;<img src="https://i.euroinvestor.com/upsmall.gif" style="vertical-align:middle" width="8px" height="4px" border="0" alt="Aktiepriset ökar" /></span>
                        </td>
                        <td style="width:20px; text-align:right">
                            <img src="https://i.euroinvestor.com/icons/options_light_16x16_ver2.png" id="ctl00_content_ctl00_companies_RepeaterCompaniesInNews_ctl01_ContextMenu_imgContextMenu" onmouseover="this.src=&#39;https://i.euroinvestor.com/icons/options_16x16_ver2.png&#39;" onmouseout="this.src=&#39;https://i.euroinvestor.com/icons/options_light_16x16_ver2.png&#39;" onclick="EI.ContextMenu.showContextMenu(event, this)" style="display:inline;" instrumentname="Iconovo AB" instrumentid="34577665" menu="aktie" />




                            
                        </td>
                    </tr>
                
        </table>
    </div>
    <div class="footer">
        <span class="bottom_empty_left"></span>
        <span class="bottom_empty_right"></span>
    </div>
</div>
</div>
        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trender</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Pengamaskinen</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/aq-group-ab/279101">AQ Group AB</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/assa-abloy-ab-ser-b/69111">Assa Abloy AB ser B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/beijer-ref-ab-ser-b/69234">Beijer Ref AB ser B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/spotlight/braaviken/34577397">Bråviken</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/spotlight/cereno-scientific-b/34577402">Cereno Scientific B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/cibus-nordic-real-estate-ab/34575869">Cibus Nordic Real Estate AB</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Rekommendationer från Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Få tillgång till information och rekommendationer från Money Machine med vår PLUS paketet.<br /><br />
            Du får tillgång till 7 värdefulla investeringar verktyg.<br /><br />
            <a href="/webshop"><b>Klicka här för att läsa mer om PLUS paketet.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Senaste nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13854138" link="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">03 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/nyheter/2018/07/03/iconovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och/13854138"> Iconovo AB (publ) tillkännager i dag att bolaget har skrivit avtal med det multinationella företaget Stevanato Group, rörande tillverkning och internationell marknadsföring av ICOcap.</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13854002" link="/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">03 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002">Inbjudan - SEB:s resultat för andra kvartalet 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13853974" link="/nyheter/2018/07/03/bimobject-ab-bimobject-byter-certified-adviser-till-fnca-sweden-ab/13853974" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">03 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/nyheter/2018/07/03/bimobject-ab-bimobject-byter-certified-adviser-till-fnca-sweden-ab/13853974">BIMobject AB: BIMobject byter Certified Adviser till FNCA Sweden AB</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13853912" link="/nyheter/2018/07/03/klovern-ab-publ-klovern-saljer-en-fastighet-i-partille-for-148-mkr/13853912" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">03 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/nyheter/2018/07/03/klovern-ab-publ-klovern-saljer-en-fastighet-i-partille-for-148-mkr/13853912">Klövern AB (publ): Klövern säljer en fastighet i Partille för 148 mkr</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13853733" link="/nyheter/2018/07/02/sdiptech-ab-publ-forvarvar-rogaland-industri-automasjon-as/13853733" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">02 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/nyheter/2018/07/02/sdiptech-ab-publ-forvarvar-rogaland-industri-automasjon-as/13853733">Sdiptech AB (publ) förvärvar Rogaland Industri Automasjon AS</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13853584" link="/nyheter/2018/07/02/handelsstatistik-juni-2018/13853584" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">02 jul</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/nyheter/2018/07/02/handelsstatistik-juni-2018/13853584">Handelsstatistik Juni 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13852944" link="/nyheter/2018/06/30/andrat-antal-aktier-och-roster-i-hexatronic-group/13852944" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">30 jun</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/nyheter/2018/06/30/andrat-antal-aktier-och-roster-i-hexatronic-group/13852944">Ändrat antal aktier och röster i Hexatronic Group</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13852725" link="/nyheter/2018/06/29/deflamo-ab-kommunike-fraan-aarsstamma-2018/13852725" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">29 jun</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/nyheter/2018/06/29/deflamo-ab-kommunike-fraan-aarsstamma-2018/13852725">Deflamo AB: Kommuniké från årsstämma 2018 </a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13852679" link="/nyheter/2018/06/29/seb-ucs-samgaaende-med-asiakastieto-slutfort/13852679" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">29 jun</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/nyheter/2018/06/29/seb-ucs-samgaaende-med-asiakastieto-slutfort/13852679">SEB: UC:s samgående med Asiakastieto slutfört</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 105<br/>SiteID: 2<br/>Content unit: 332<br/>Right2-300x250<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-105" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-105');                            
                        });
                    </script>
                </div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST sticky-ad">            
                        
        </div>                       
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/about.aspx">Company</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="/investor/">Investor</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl04_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/media/advertising.aspx">Advertising</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl06_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/contact.aspx">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl08_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Följ oss:
    
            <a href="https://www.facebook.com/euroinvestorcom"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" />Facebook</a>
    
            <a href="https://twitter.com/#!/Euroinvestor"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/twitter-16x16.png" />Twitter</a>
            <a href="http://www.linkedin.com/groups/EuroInvestorcom-95259"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/linkedin-16x16.png" />LinkedIn</a>
          </div>
        </div>
    </div>

    
    <div style="clear:both; padding-left:10px;">
        
        <br />
        <span class="copyright">Upphovsrätt Euroinvestor A/S 2018</span>
        <span>
            &nbsp;<a href="https://i.euroinvestor.com/DisclaimerDKEuroinvestor.pdf">Disclaimer</a>
            &nbsp;|&nbsp;
            <a href="/cookie-politik">Cookie- og privatlivspolitik</a>
            &nbsp;|&nbsp;
            <a href="/persondatapolitik">Persondatapolitik</a>
        </span><br />
        Kursinformation levereras av Morningstar.<br />
Alla kurser är fördröjda 15-20 minuter, enligt distributionsavtal fastställda av de olika börserna.<br />
    </div>
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        den 4 juli 2018 03:15:26<br />
        (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
    </div>

</div>


        

        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>        

        
<div class="serverinfo">
    Version: LiveBranchBuild_20180629.1
     - 
    EUROWEB7
     - 
    2018-07-04 03:15:26
     - 
    2018-07-04 03:15:26
     - 
    2
     - 
    Website: OKAY        
</div>


        

        <script type="text/javascript">
            EI.Global.IsDevelopment = false;
            EI.Global.IsInternalSite = false;
            EI.Global.UseGainerLoserStreaming =false;

            (function () { 
                var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                $("a").filter(function () { 
                    return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                }).click(function (evt) { 
                    var tracker = window._gat._getTrackerByName(); 
                    var newUrl = tracker._getLinkerUrl(evt.target.href); 
                    if(newUrl.contains("eurotrader")) return true;
                    evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                    return true; 
                }); 
            })();
        </script>              
    </form>    

    

    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script type="text/javascript">
    var currencyDecimalSeparator = ',';var currencyGroupSeparator = '.';var numberDecimalSeparator = ',';var numberGroupSeparator = ' ';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'yy-mm-dd';var instrumentLocalTimeOffset = 0;var UTCLocalTimeOffset = 7200000;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 6, 4);var siteCountry = 'se'; 
    $(function () {
        EI.Tooltip.load();isUserAuthenticatedKeepAlive(480000);$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/nyheter/2018/07/03/inbjudan-sebs-resultat-for-andra-kvartalet-2018/13854002';});NewsFooter.init('/print/printnewsstory.aspx?storyid=13854138&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f07%2f03%2ficonovo-ab-publ-tillkannager-i-dag-att-bolaget-har-skrivit-avtal-med-det-multinationella-foretaget-stevanato-group-rorande-tillverkning-och%2f13854138', 'news', '13854138');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();EI.News.init(10,'sv',true, 34577665);$('.ellipsis').addEllipsisTooltip();EI.News.stopAutoUpdate(true);$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });EI.News.init(9,'sv',false, 0);
    });
</script>   
   

    
    

    
    
    
    
</body>
</html>
