

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	SERSTECH AB: Valberedningens förslag till årsstämman i Serstech  - Finansnyheter Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=ReleaseBuild_20180504.1" type="text/css" rel="stylesheet" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript" src="/js/skyscrapertobottom.js?v=ReleaseBuild_20180504.1"></script>    

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    <style type="text/css">
            #globaltab1.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_1.gif)}
            #globaltab2.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_2.gif)}
            #globaltab3.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_3.gif)}
            #globaltab4.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_4.gif)}
            #globaltab5.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_5.gif)}
            #globaltab6.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_6.gif)}
            #globaltab7.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_7.gif)}
            #globaltabs div{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_inactive.gif)}
            #globaltabs div a{color:#000;line-height:36px;text-decoration:none;}
            .navscheme1 #globaltab1 a, .navscheme2 #globaltab2 a, .navscheme3 #globaltab3 a, .navscheme4 #globaltab4 a, .navscheme5 #globaltab5 a, .navscheme6 #globaltab6 a, .navscheme7 #globaltab7 a{font-weight: bold;}
            #globaltabs div{width:105px;height:26px;overflow:hidden;text-align:center;float:left;}
            #globaltabs div a{display:block;}
    </style>







    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script type="text/javascript" src='/js/load.js.axd?o=1837722900&v=ReleaseBuild_20180504.1'></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    <script type="text/javascript" src="//eas8.emediate.eu/EAS_tag.1.0.js"></script>

    

    <!-- Adform Header Bidding - test på valutakurser -->
    

    
    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.se/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138" /><meta property="og:title" content="SERSTECH AB: Valberedningens förslag till årsstämman i Serstech" /><meta property="og:description" content="  Valberedningen i Serstech AB (publ), som består av Jörg Hübner (ordförande), Mathias Albertson och Peter Höjerback, har nu presenterat sitt förslag till årsstämman i Serstech.  Valberedningen föreslår således:        -       att till ordförande vid stämman utses Sophie Persson;      -       att st..." /><meta name="description" content="SERSTECH AB: Valberedningens förslag till årsstämman i Serstech " /><meta name="keywords" content="SERSTECH AB: Valberedningens förslag till årsstämman i Serstech  {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
      
    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        

<!-- PlacementId: 107<br/>SiteID: 2<br/>Content unit: 330<br/>Left1-160x600<br/>/Left1-160x600 -->

                <div id="div-gpt-ad-2-107" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Left1-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-107');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperLeftFloat" class="scyscraper_banner_placeholder_left_float collapsable">
        
    </div>
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        

<!-- PlacementId: 108<br/>SiteID: 2<br/>Content unit: 817<br/>Right3-160x600<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-108" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-108');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperFloat" class="scyscraper_banner_placeholder_float collapsable">
        
    </div>

    

    <form name="aspnetForm" method="post" action="./13818138" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="PyDL3zuwmHxc3T8txLlH2JnGgAcYmLh4Suue9pZif+3s0T7A/fwSAehU6hZv21H1mxHKz8zySmM9G1Dv9sDUawUFT3TYQSV49qm233q4pNA=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="0yrnqwQ/H+Kci+Yx0qK2sFGV9HXKIBhYvDPzqdix64johCtOndmnmhPvEANaQm9Kl7D39zC/9pYb6rsAext3BVWkl6yz9L5LoiVRdPJA99fjmbQEHVuAlssow8D9PzA5sjOXlnHVqhuipva7zx7DUBn1ayuTWtpwUS/cdqTzW569ppQ39XulQ5FYKdEG3j0Dd7acC096AUGIILI6rQnHqI1sr7uD+A8DEVi0C0OPt8rnvJ+762js9vLEQMKPGpa7" />        
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">            
            <div class="top_banner_div">
                

<!-- PlacementId: 101<br/>SiteID: 2<br/>Content unit: 328<br/>Top1-930x180<br/>/Top1-930x180 -->

                <div id="div-gpt-ad-2-101" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top1-930x180">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-101');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Logga in</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Skapa konto</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            <div id="ctl00_multipleAutoComplete_auto_complete">    
    
    
    <input name="ctl00$multipleAutoComplete$textbox" type="text" id="ctl00_multipleAutoComplete_textbox" matchcontains="true" rightaligndropdown="true" placeholder="Sök aktier och nyheter" width="196px" class="ac_input" searchmode="true" selectfirst="false" style="float:right; margin-top:-5px; width:220px" size="40" spellcheck="false" excludenews="false" mode="4" matchsubset="false" limit="10" />
    <input type="hidden" name="ctl00$multipleAutoComplete$hiddenValue" id="ctl00_multipleAutoComplete_hiddenValue" />
    <div id="ctl00_multipleAutoComplete_divOutput"></div>
</div>

                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="http://www.euroinvestor.se">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="euroinvestor.se" src="http://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="http://www.euroinvestor.se/">Hem</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/marknader/aktier/europa/sverige">Aktier</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="http://www.valuta.se/">Valuta</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/marknader/aktier">Marknader</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last selected" href="/nyheter">Nyheter</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/portfolio/">Mina portföljer</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/forum">Debatt</a>
                        
                        </li>
                    
                        
                    
            </ul>            
        </div>
    </div>
</div>

            
        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        

<!-- PlacementId: 103<br/>SiteID: 2<br/>Content unit: 329<br/>Top2-728x90<br/>/Top2-728x90 -->

                <div id="div-gpt-ad-2-103" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top2-728x90">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-103');                            
                        });
                    </script>
                </div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Hem</a></span><span> &#187; </span><span><a title="Nyheter" href="/news/default.aspx">Nyheter</a></span><span> &#187; </span><span>SERSTECH AB: Valbere..</span></span>
                        </div>
                    </div>
                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">
    <!-- Left Menu -->
    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        <div class="CONTROL_WIDTH_8_FIRST collapsable" style="overflow:hidden">
            
        </div>
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">2018-05-04 11:00:13</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="GlobeNewswire company announcements" src="http://i.euroinvestor.com/news/NOMXGNW_LogoS.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">SERSTECH AB: Valberedningens förslag till årsstämman i Serstech</h1>
    </div>

    
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f05%2f04%2fserstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech%2f13818138&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div>
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->        
        <div class="VerticalRelatedNews">
            
                    <div class="HeaderBox">
                        <div class="HeaderText">Related content</div>                        
                    </div>
                                    
                    <div class="ItemBox" link="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030">                        
                        <div class="Text">
                            <div class="Timestamp">08:45&nbsp;-&nbsp;</div>
                            <span>SERSTECH AB: Kvartalsrapport januari-mars 2018</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/nyheter/2018/03/01/serstech-ab-serstech-faar-sin-forsta-storre-order-i-europa/13774852">                        
                        <div class="Text">
                            <div class="Timestamp">01 mar&nbsp;-&nbsp;</div>
                            <span>SERSTECH AB: Serstech får sin första större order i Eur..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/nyheter/2018/02/23/serstech-ab-sista-dag-for-handel-med-bta-den-28-februari-2018/13770535">                        
                        <div class="Text">
                            <div class="Timestamp">23 feb&nbsp;-&nbsp;</div>
                            <span>SERSTECH AB: Sista dag för handel med BTA den 28 februa..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                            
            
        </div>
        <!-- related stuff end -->

        <p>  <p align="justify" class="hugin">Valberedningen i Serstech AB (publ), som består av Jörg Hübner (ordförande), Mathias Albertson och Peter Höjerback, har nu presenterat sitt förslag till årsstämman i Serstech.</p></p><p>  <p align="justify" class="hugin">Valberedningen föreslår således:</p></p><p>  <p align="justify" class="hugin">      -       att till ordförande vid stämman utses Sophie Persson;</p><p>      -       att styrelsen ska bestå av fyra ledamöter utan suppleanter;</p><p>      -       att arvode till styrelsens ledamöter ska uppgå till 560.000, att fördelas sålunda att till styrelsens ordförande utgår 200.000 och till övriga ledamöter som ej är anställda i bolaget utgår 120.000 kronor vardera;</p><p>      -       att omval sker av styrelseledamöterna Sophie Persson, Sverker Göranson, Thomas Pileby samt Anna Werntoft; och</p><p>      -       att till styrelsens ordförande omväljs Sophie Persson.</p></p><p>  <p align="justify" class="hugin">Årsstämman hålls, i enlighet med tidigare offentliggjord kallelse, tisdagen den 8 maj 2018, klockan 15.00 på Elite Hotel Ideon Gateway, Scheelevägen 27 i Lund.</p></p><p>  <p align="justify" class="hugin">För ytterligare information vänligen kontakta:</p></p><p>  <p align="justify" class="hugin">Stefan Sandor,</p><p>VD, Serstech AB</p><p>tel: +46 739 606067</p><p>e-post: ss@serstech.com</p></p><p>  <p align="justify" class="hugin">Sophie Persson, </p><p>Styrelseordförande Serstech AB</p><p>tel: +46 733 865660</p><p>e-post: sp@serstech.com</p><p>eller besök <a class="hugin" href="http://www.serstech.com/" rel="nofollow" target="_blank">www.serstech.com</a></p></p><p>  <p align="justify" class="hugin"></p><p>    <i class="hugin">Informationen i denna rapport är sådan som Serstech AB (publ.) är skyldigt att offentliggöra enligt EU:s marknadsmissbruksförordning. Informationen lämnades, genom ovanstående kontaktpersoners försorg, för offentliggörande den 4 maj, 2018 kl. 11.00</i></p><p>  </p></p>        
        <p>  <p align="justify" class="hugin"></p><p>    <i class="hugin">Certified Adviser till Serstech AB är Västra Hamnen </i></p><p>    <i class="hugin">Corporate Finance AB</i></p><p>    <i class="hugin"></p><p>      </p><p>.</i></p><p>  </p></p><p>  <p align="justify" class="hugin"></p><p>    <b class="hugin">Om Serstech</b></p><p>  </p></p><p>  <p align="justify" class="hugin">Serstech skapar medvetande om kemikalier genom att kombinera mätdata från en handhållen Raman-spektrometer, Serstech Indicator, med en säker systemlösning, ChemDash. Den användarvänliga lösningen identifierar, hanterar och analyserar kemikalier som kan påverka säkerheten i samhället - kemikalier som finns i t ex sprängämnen, explosiver och narkotika. Distributörer och partners är spridda världen över. Serstechs huvudkontor ligger i Lund, tillverkning sker i Sverige. Serstech är noterat på Nasdaq First North. Läs mer: www.serstech.com.</p></p><p>  </p><p>  </p><p>  </p><p>  <hr /></p><p>  </p><p>  </p><p>    <i style="font-size: 10px;">This announcement is distributed by Nasdaq Corporate Solutions on behalf of Nasdaq Corporate Solutions clients.</p><p>The issuer of this announcement warrants that they are solely responsible for the content, accuracy and originality of the information contained therein.</p><p>Source: SERSTECH AB via Globenewswire</i></p><p>    </p><p>  </p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        <div class="data_line" style="margin-bottom:10px;">
            <div style="float:left; width:25%; height:20px;">
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f05%2f04%2fserstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech%2f13818138&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://www.euroinvestor.se/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138" data-text="" data-lang="sv-SE" data-hashtags="Euroinvestor">Tweet</a>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "twitter-wjs");
    </script>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.linkedin.com/in.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "linkedin-wjs");
    </script>

    <script type="IN/Share"  data-url="http://www.euroinvestor.se/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138"></script>
</div></div>
            <div style="float:right; width:25%; height:20px;">
<div>
    <g:plusone annotation="bubble" size="Medium"></g:plusone>
    <script type="text/javascript">
        $(function () {
            var id = "googlePlusOneJavaScriptId";
            if ($("#"+id).length==0) {
                window.___gcfg = {
                    lang: 'sv-SE'
                };
                var po = document.createElement('script'); 
                po.type = 'text/javascript'; 
                po.async = true;
                po.setAttribute("id", id);
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; 
                s.parentNode.insertBefore(po, s);
            }
        });
    </script>
</div></div>
        </div>
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx?id=16690293" > <img src="https://i.euroinvestor.com/icons/rss.png" /> Prenumenera på RSS Foder </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13818138&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f05%2f04%2fserstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech%2f13818138" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="https://i.euroinvestor.com/icons/printer.png" /> Skriv ut</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Ditt namn:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Din e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>Till e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Kommentar:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Skicka"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Skicka</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Ditt meddelande har skickats.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>
</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box_network">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Postkommentar</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="Du måste vara inloggad för at kunna lägga in en kommentar" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;16690293&#39;,&#39;TabWeek&#39;);">1 vecka</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;16690293&#39;,&#39;TabMonth&#39;);">1 månad</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;16690293&#39;,&#39;TabYear&#39;);">1 År</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
        
    
        <div class="data_line">Ingen indlæg</div>
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        <div id="ctl00_content_ctl00_divAnnouncements" class="CONTROL_WIDTH_8_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Börsmeddelanden
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate3_Tab10_content" style="clear: both;">
			
                    <a id="compnews"></a>
        <div class="compnews"><div class="compnewscontent">        
        <div class="data_line news-page" storyid="13818139" link="/nyheter/2018/05/04/serstech-ab-election-committees-proposal-for-serstechs-annual-general-meeting/13818139" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_CommentHeader" class="commentHeader">11:00</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/05/04/serstech-ab-election-committees-proposal-for-serstechs-annual-general-meeting/13818139">SERSTECH AB: Election Committee's proposal for Serstech's Annual General Meeting</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818138" link="/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_CommentHeader" class="commentHeader">11:00</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138">SERSTECH AB: Valberedningens förslag till årsstämman i Serstech </a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818030" link="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_CommentHeader" class="commentHeader">08:45</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030">SERSTECH AB: Kvartalsrapport januari-mars 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818031" link="/nyheter/2018/05/04/serstech-ab-quarterly-report-january-march-2018/13818031" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_CommentHeader" class="commentHeader">08:45</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/05/04/serstech-ab-quarterly-report-january-march-2018/13818031">SERSTECH AB: Quarterly report January-March 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13800845" link="/nyheter/2018/04/11/serstech-ab-serstech-signs-break-through-agreement-with-us-partner/13800845" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_CommentHeader" class="commentHeader">11 apr</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/04/11/serstech-ab-serstech-signs-break-through-agreement-with-us-partner/13800845">SERSTECH AB: Serstech signs break-through agreement with US partner</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13799805" link="/nyheter/2018/04/10/serstech-ab-serstech-awarded-patent-for-electronic-focus/13799805" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_CommentHeader" class="commentHeader">10 apr</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/04/10/serstech-ab-serstech-awarded-patent-for-electronic-focus/13799805">SERSTECH AB: Serstech awarded patent for electronic focus</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13796335" link="/nyheter/2018/04/04/serstech-ab-serstech-signs-distribution-agreement-with-chinese-partner/13796335" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_CommentHeader" class="commentHeader">04 apr</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/04/04/serstech-ab-serstech-signs-distribution-agreement-with-chinese-partner/13796335">SERSTECH AB: Serstech signs distribution agreement with Chinese partner</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13774852" link="/nyheter/2018/03/01/serstech-ab-serstech-faar-sin-forsta-storre-order-i-europa/13774852" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_CommentHeader" class="commentHeader">01 mar</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/03/01/serstech-ab-serstech-faar-sin-forsta-storre-order-i-europa/13774852">SERSTECH AB: Serstech får sin första större order i Europa </a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13774851" link="/nyheter/2018/03/01/serstech-ab-serstech-wins-its-first-major-european-order/13774851" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_CommentHeader" class="commentHeader">01 mar</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/03/01/serstech-ab-serstech-wins-its-first-major-european-order/13774851">SERSTECH AB: Serstech wins its first major European order </a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13773099" link="/nyheter/2018/02/28/serstech-ab-bokslutskommunike-januari-december-2017/13773099" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_CommentHeader" class="commentHeader">28 feb</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_lblInstrument" class="symbolHeader ellipsis">SERT</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/02/28/serstech-ab-bokslutskommunike-januari-december-2017/13773099">SERSTECH AB: Bokslutskommuniké januari-december 2017</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(true)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(true)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/22/hexatronic-group-bokslutskommunike-2016-17/13768991">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Hexatronic Group Bokslutskommuniké 2016-17</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/377865/analyst_trekant_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2018-02-22 08:00:17</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>08:00</span>  - 
                    <a href="/nyheter/2018/05/04/hexatronic-group-delaarsrapport-1-januari-31-mars-2018/13817975" title="Hexatronic Group Delårsrapport 1 januari - 31 mars 2018">
                        Hexatronic Group Delårsrapport 1 januari - 31 mars 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>20 apr</span>  - 
                    <a href="/nyheter/2018/04/20/kommunike-fraan-aarsstamma-den-19-april-2018/13807009" title="Kommuniké från årsstämma den 19 april 2018">
                        Kommuniké från årsstämma den 19 april 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>10 apr</span>  - 
                    <a href="/nyheter/2018/04/10/hexatronic-vinner-order-om-29-msek-forstarker-sveriges-fibertransportnat/13800210" title="Hexatronic vinner order om 29 MSEK - förstärker Sveriges fibertransportnät">
                        Hexatronic vinner order om 29 MSEK - förstärker Sveriges fibertransportnät
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  Hexatronic Group AB (publ)         Bokslutskommuniké 2016-17        (Kvartalet oktober - december 2017, helåret januari - december 2017 samt perioden september 2016 - december 2017)    Helåret (januari till december 2017)            Nettoomsättningen uppgick till 1 299,4 MSEK (1 032,3) vilket motsvarar 26 % (43 %) tillväxt under helåret.              Rörelseresultatet före avskrivningar (EBI..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/21/seb-christoffer-geijer-ny-chef-for-investor-relations/13768097">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>SEB: Christoffer Geijer ny chef för Investor Relations</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377753/graf_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 apr</span>  - 
                    <a href="/nyheter/2018/04/30/sara-ohrvall-till-seb-som-chef-for-digitalisering-kundupplevelse-och-kommunikation/13813497" title="Sara Öhrvall till SEB som chef för Digitalisering, Kundupplevelse och Kommunikation">
                        Sara Öhrvall till SEB som chef för Digitalisering, Kundupplevelse och Kommunikation
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 apr</span>  - 
                    <a href="/nyheter/2018/04/30/sebs-resultat-for-forsta-kvartalet-2018/13813443" title="SEB:s resultat för första kvartalet 2018">
                        SEB:s resultat för första kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>24 apr</span>  - 
                    <a href="/nyheter/2018/04/24/seb-uc-abs-agare-bidrar-till-att-skapa-en-ny-nordisk-aktor-inom-kreditinformation/13808731" title="SEB: UC AB:s ägare bidrar till att skapa en ny nordisk aktör inom kreditinformation">
                        SEB: UC AB:s ägare bidrar till att skapa en ny nordisk aktör inom kreditinformation
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>19 apr</span>  - 
                    <a href="/nyheter/2018/04/19/sebs-senaste-china-financial-index-visar-mer-positiva-tongaangar-bland-foretagen/13806035" title="SEB:s senaste China Financial Index visar mer positiva tongångar bland företagen">
                        SEB:s senaste China Financial Index visar mer positiva tongångar bland företagen
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">2018-02-21 10:00:33</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Christoffer Geijer har utsetts till ny chef för Investor Relations och tillträder sin nya tjänst den 1 april 2018.  Christoffer Geijer, idag chef för enheten Finansiella Institutioner inom Debt Capital Markets, division Stora Företag och Finansiella Institutioner, har arbetat i SEB sedan 2014. Dessförinnan arbetade han fem år på Barclays Bank Plc, London.  Nuvarande chefen för Investor Relations..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/02/20/seb-investment-outlook-forbered-dig-paa-mer-volatilitet/13766908">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>SEB: Investment Outlook: Förbered dig på mer volatilitet</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377781/analyst_arme_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 apr</span>  - 
                    <a href="/nyheter/2018/04/30/sara-ohrvall-till-seb-som-chef-for-digitalisering-kundupplevelse-och-kommunikation/13813497" title="Sara Öhrvall till SEB som chef för Digitalisering, Kundupplevelse och Kommunikation">
                        Sara Öhrvall till SEB som chef för Digitalisering, Kundupplevelse och Kommunikation
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 apr</span>  - 
                    <a href="/nyheter/2018/04/30/sebs-resultat-for-forsta-kvartalet-2018/13813443" title="SEB:s resultat för första kvartalet 2018">
                        SEB:s resultat för första kvartalet 2018
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>24 apr</span>  - 
                    <a href="/nyheter/2018/04/24/seb-uc-abs-agare-bidrar-till-att-skapa-en-ny-nordisk-aktor-inom-kreditinformation/13808731" title="SEB: UC AB:s ägare bidrar till att skapa en ny nordisk aktör inom kreditinformation">
                        SEB: UC AB:s ägare bidrar till att skapa en ny nordisk aktör inom kreditinformation
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>19 apr</span>  - 
                    <a href="/nyheter/2018/04/19/sebs-senaste-china-financial-index-visar-mer-positiva-tongaangar-bland-foretagen/13806035" title="SEB:s senaste China Financial Index visar mer positiva tongångar bland företagen">
                        SEB:s senaste China Financial Index visar mer positiva tongångar bland företagen
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2018-02-20 07:00:06</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Fortsatta styrketecken på bred front bekräftar bilden av en global ekonomi i en fas som liknar mogen högkonjunktur. Kapitalmarknadsbilden 2018 skiljer sig dock en del från 2017, som innehöll en kombination av fördelaktiga faktorer som resulterade i mycket starka tillgångsmarknader och rekordlåg volatilitet. I år förväntar vi oss en ryckigare och mer volatil utveckling.  - Vi hade under fjolåret ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px"></div>    
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 104<br/>SiteID: 2<br/>Content unit: 331<br/>Right1-300x250<br/>/Right1-300x250 -->

                <div id="div-gpt-ad-2-104" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right1-300x250">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-104');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Mest lästa nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 vecka</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ratos-kommunike-fraan-ratos-aarsstamma-den-3-maj-2018/13817571">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ratos: Kommuniké från Ratos årsstämma den 3 maj 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ngs-group-ab-aarsstammokommunike-2018/13817631">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">NGS Group AB: ÅRSSTÄMMOKOMMUNIKÉ 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/04/hexatronic-group-delaarsrapport-1-januari-31-mars-2018/13817975">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Hexatronic Group Delårsrapport 1 januari - 31 mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/aarsstamma-i-lindab-international-ab-publ/13817620">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Årsstämma i Lindab International AB (publ)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">SERSTECH AB: Kvartalsrapport januari-mars 2018</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/fingerprint-cards-ab-delaarsrapport-januari-mars-2018/13816768">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Fingerprint Cards AB: Delårsrapport januari - mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/arocell-ab-foretradesemissionen-overtecknad/13816932">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">AroCell AB: Företrädesemissionen övertecknad </div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ngs-group-ab-delaarsrapport-januari-mars-2018/13817260">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">NGS Group AB: Delårsrapport januari-mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ratos-kommunike-fraan-ratos-aarsstamma-den-3-maj-2018/13817571">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ratos: Kommuniké från Ratos årsstämma den 3 maj 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/cellavision-ab-delaarsrapport-januari-mars-2018/13816870">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">CellaVision AB: Delårsrapport januari-mars 2018</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/fingerprint-cards-ab-delaarsrapport-januari-mars-2018/13816768">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Fingerprint Cards AB: Delårsrapport januari - mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/02/np3-fastigheter-delaarsrapport-januari-mars-2018/13815639">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">NP3 Fastigheter Delårsrapport januari - mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/arocell-ab-foretradesemissionen-overtecknad/13816932">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">AroCell AB: Företrädesemissionen övertecknad </div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ngs-group-ab-delaarsrapport-januari-mars-2018/13817260">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">NGS Group AB: Delårsrapport januari-mars 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/05/03/ratos-kommunike-fraan-ratos-aarsstamma-den-3-maj-2018/13817571">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ratos: Kommuniké från Ratos årsstämma den 3 maj 2018</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        
        <div class="CONTROL_WIDTH_4_FIRST">
<div class="content_box">
    <div class="header">
        <span class="header_top_left"></span>
        <h3 class="boxheader">Related stock quotes</h3>
        <span class="header_top_right"></span>
    </div>
    <div class="contentbox width_4_nopadding">
        <table class="tabular1" cellspacing="0" cellpadding="0" border="0" style="table-layout:fixed">
            
                    <col width="130px" />
                    <col width="70px" />
                    <col width="65px" />
                
                    <tr>
                        <td class="ellipsis" style="overflow: hidden">
                            <a title="Serstech AB (Nasdaq OMX Stockholm)" href="/borser/nasdaq-omx-stockholm/serstech-ab/16690293" style="overflow:hidden;">Serstech AB</a>
                        </td>
                        <td style="text-align:right; width:60px">
                            2,000
                        </td>
                        <td style="text-align:right">
                            <span class="red">-10,3%&nbsp;<img src="http://i.euroinvestor.com/downsmall.gif" style="vertical-align:middle" width="8px" height="4px" border="0" alt="Aktiepriset minskar" /></span>
                        </td>
                        <td style="width:20px; text-align:right">
                            <img src="https://i.euroinvestor.com/icons/options_light_16x16_ver2.png" id="ctl00_content_ctl00_companies_RepeaterCompaniesInNews_ctl01_ContextMenu_imgContextMenu" onmouseover="this.src=&#39;https://i.euroinvestor.com/icons/options_16x16_ver2.png&#39;" onmouseout="this.src=&#39;https://i.euroinvestor.com/icons/options_light_16x16_ver2.png&#39;" onclick="EI.ContextMenu.showContextMenu(event, this)" style="display:inline;" instrumentname="Serstech AB" instrumentid="16690293" menu="aktie" />




                            
                        </td>
                    </tr>
                
        </table>
    </div>
    <div class="footer">
        <span class="bottom_empty_left"></span>
        <span class="bottom_empty_right"></span>
    </div>
</div>
</div>
        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trender</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Pengamaskinen</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/absolent-group-ab/23065477">Absolent Group AB</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/essity-ab-ser-a/34460196">Essity AB ser A</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/essity-ab-ser-b/34460197">Essity AB ser B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/hexatronic-group-ab/3797716">Hexatronic Group AB</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/icta-ab/34575719">ICTA AB</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/matra-petroleum-ab/34047087">Matra Petroleum AB</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Rekommendationer från Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Få tillgång till information och rekommendationer från Money Machine med vår PLUS paketet.<br /><br />
            Du får tillgång till 7 värdefulla investeringar verktyg.<br /><br />
            <a href="/webshop"><b>Klicka här för att läsa mer om PLUS paketet.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Senaste nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13818343" link="/nyheter/2018/05/04/inbjudan-till-telefonkonferens-i-samband-med-sdiptech-ab-publs-delaarsrapport-for-forsta-kvartalet-2018/13818343" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">14:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/nyheter/2018/05/04/inbjudan-till-telefonkonferens-i-samband-med-sdiptech-ab-publs-delaarsrapport-for-forsta-kvartalet-2018/13818343">Inbjudan till telefonkonferens i samband med Sdiptech AB (publ):s delårsrapport för första kvartalet 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818138" link="/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">11:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/nyheter/2018/05/04/serstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech/13818138">SERSTECH AB: Valberedningens förslag till årsstämman i Serstech </a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818049" link="/nyheter/2018/05/04/oboya-tecknar-ett-brett-samarbetsavtal-med-hch-ventures-och-rrs-i-haier-group-samt-med-sino-italy-investments-co-ltd-i-tus-holdings/13818049" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">09:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/nyheter/2018/05/04/oboya-tecknar-ett-brett-samarbetsavtal-med-hch-ventures-och-rrs-i-haier-group-samt-med-sino-italy-investments-co-ltd-i-tus-holdings/13818049">Oboya tecknar ett brett samarbetsavtal med HCH Ventures och RRS i Haier Group samt med Sino-Italy Investments Co Ltd i Tus Holdings</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13818030" link="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">08:45</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/nyheter/2018/05/04/serstech-ab-kvartalsrapport-januari-mars-2018/13818030">SERSTECH AB: Kvartalsrapport januari-mars 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13817975" link="/nyheter/2018/05/04/hexatronic-group-delaarsrapport-1-januari-31-mars-2018/13817975" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">08:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/nyheter/2018/05/04/hexatronic-group-delaarsrapport-1-januari-31-mars-2018/13817975">Hexatronic Group Delårsrapport 1 januari - 31 mars 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13817631" link="/nyheter/2018/05/03/ngs-group-ab-aarsstammokommunike-2018/13817631" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">03 maj</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/nyheter/2018/05/03/ngs-group-ab-aarsstammokommunike-2018/13817631">NGS Group AB: ÅRSSTÄMMOKOMMUNIKÉ 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13817620" link="/nyheter/2018/05/03/aarsstamma-i-lindab-international-ab-publ/13817620" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">03 maj</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/nyheter/2018/05/03/aarsstamma-i-lindab-international-ab-publ/13817620">Årsstämma i Lindab International AB (publ)</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13817571" link="/nyheter/2018/05/03/ratos-kommunike-fraan-ratos-aarsstamma-den-3-maj-2018/13817571" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">03 maj</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/nyheter/2018/05/03/ratos-kommunike-fraan-ratos-aarsstamma-den-3-maj-2018/13817571">Ratos: Kommuniké från Ratos årsstämma den 3 maj 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13817260" link="/nyheter/2018/05/03/ngs-group-ab-delaarsrapport-januari-mars-2018/13817260" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">03 maj</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/nyheter/2018/05/03/ngs-group-ab-delaarsrapport-januari-mars-2018/13817260">NGS Group AB: Delårsrapport januari-mars 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 105<br/>SiteID: 2<br/>Content unit: 332<br/>Right2-300x250<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-105" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-105');                            
                        });
                    </script>
                </div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST sticky-ad">            
                        
        </div>                       
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/about.aspx">Company</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="/investor/">Investor</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl04_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/media/advertising.aspx">Advertising</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl06_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/contact.aspx">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl08_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Följ oss:
    
            <a href="https://www.facebook.com/euroinvestorcom"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" />Facebook</a>
    
            <a href="https://twitter.com/#!/Euroinvestor"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/twitter-16x16.png" />Twitter</a>
            <a href="http://www.linkedin.com/groups/EuroInvestorcom-95259"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/linkedin-16x16.png" />LinkedIn</a>
          </div>
        </div>
    </div>

    
    <div style="clear:both; padding-left:10px;">
        
        <br />
        <span class="copyright">Upphovsrätt Euroinvestor A/S 2018</span>
        <span>&nbsp;<a href="http://i.euroinvestor.com/DisclaimerDKEuroinvestor.pdf">Disclaimer</a>&nbsp;<a href="/cookie-politik">Cookie- og privatlivspolitik</a></span><br />
        Kursinformation levereras av Morningstar.<br />
Alla kurser är fördröjda 15-20 minuter, enligt distributionsavtal fastställda av de olika börserna.<br />
    </div>
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        den 4 maj 2018 17:09:14<br />
        (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
    </div>

</div>


        

        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>        

        
<div class="serverinfo">
    Version: ReleaseBuild_20180504.1
     - 
    EUROWEB6
     - 
    2018-05-04 17:09:14
     - 
    2018-05-04 17:09:14
     - 
    2
     - 
    Website: OKAY        
</div>


        

        <script type="text/javascript">
            EI.Global.IsDevelopment = false;
            EI.Global.IsInternalSite = false;
            EI.Global.UseGainerLoserStreaming =false;

            (function () { 
                var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                $("a").filter(function () { 
                    return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                }).click(function (evt) { 
                    var tracker = window._gat._getTrackerByName(); 
                    var newUrl = tracker._getLinkerUrl(evt.target.href); 
                    if(newUrl.contains("eurotrader")) return true;
                    evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                    return true; 
                }); 
            })();
        </script>              
    </form>    

    

    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script type="text/javascript">
    var currencyDecimalSeparator = ',';var currencyGroupSeparator = '.';var numberDecimalSeparator = ',';var numberGroupSeparator = ' ';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'yy-mm-dd';var instrumentLocalTimeOffset = 0;var UTCLocalTimeOffset = 7200000;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 4, 4);var siteCountry = 'se'; 
    $(function () {
        EI.Tooltip.load();isUserAuthenticatedKeepAlive(480000);$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/nyheter/2018/05/04/oboya-tecknar-ett-brett-samarbetsavtal-med-hch-ventures-och-rrs-i-haier-group-samt-med-sino-italy-investments-co-ltd-i-tus-holdings/13818049';});$('.NewsZapperRightPanel').click(function () {   location.href = '/nyheter/2018/05/04/lokalt-tillverkad-zbee-rullar-nu-for-forsta-gaangen-paa-bali-i-indonesien/13818281';});NewsFooter.init('/print/printnewsstory.aspx?storyid=13818138&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f05%2f04%2fserstech-ab-valberedningens-forslag-till-aarsstamman-i-serstech%2f13818138', 'news', '13818138');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();EI.News.init(10,'sv',true, 16690293);$('.ellipsis').addEllipsisTooltip();EI.News.stopAutoUpdate(true);$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });EI.News.init(9,'sv',false, 0);
    });
</script>   
   

    
    

    
    
    
    
</body>
</html>
