

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor - Finansnyheter Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=LiveBranchBuild_20180102.1" type="text/css" rel="stylesheet" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript" src="/js/skyscrapertobottom.js?v=LiveBranchBuild_20180102.1"></script>    

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    <style type="text/css">
            #globaltab1.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_1.gif)}
            #globaltab2.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_2.gif)}
            #globaltab3.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_3.gif)}
            #globaltab4.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_4.gif)}
            #globaltab5.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_5.gif)}
            #globaltab6.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_6.gif)}
            #globaltab7.tabhover{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_active_7.gif)}
            #globaltabs div{background-image: url(http://i.euroinvestor.com/partners/spray/Spray_tab_inactive.gif)}
            #globaltabs div a{color:#000;line-height:36px;text-decoration:none;}
            .navscheme1 #globaltab1 a, .navscheme2 #globaltab2 a, .navscheme3 #globaltab3 a, .navscheme4 #globaltab4 a, .navscheme5 #globaltab5 a, .navscheme6 #globaltab6 a, .navscheme7 #globaltab7 a{font-weight: bold;}
            #globaltabs div{width:105px;height:26px;overflow:hidden;text-align:center;float:left;}
            #globaltabs div a{display:block;}
    </style>







    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script type="text/javascript" src='/js/load.js.axd?o=1837722900&v=LiveBranchBuild_20180102.1'></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    <script type="text/javascript" src="//eas8.emediate.eu/EAS_tag.1.0.js"></script>

    

    <!-- Adform Header Bidding - test på valutakurser -->
    

    
    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.se/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211" /><meta property="og:title" content="ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor" /><meta property="og:description" content="Sverige, 2018-01-03 14:45 CET (GLOBE NEWSWIRE) -- 	&amp;nbsp;	ProntoTV, del av ZetaDisplay-koncernen, har tecknat ett avtal avseende leverans av Digital Signage med storbildsskärmar till en internationell kund inom utomhusreklam, för leverans i Norge. 	Avtalet löper på 5 år och en första installation ko..." /><meta name="description" content="ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor" /><meta name="keywords" content="ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
      
    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        

<!-- PlacementId: 107<br/>SiteID: 2<br/>Content unit: 330<br/>Left1-160x600<br/>/Left1-160x600 -->

                <div id="div-gpt-ad-2-107" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Left1-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-107');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperLeftFloat" class="scyscraper_banner_placeholder_left_float collapsable">
        
    </div>
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        

<!-- PlacementId: 108<br/>SiteID: 2<br/>Content unit: 817<br/>Right3-160x600<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-108" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-108');                            
                        });
                    </script>
                </div>
    </div>
    <div id="ctl00_BannerContainerSkyScraperFloat" class="scyscraper_banner_placeholder_float collapsable">
        
    </div>

    

    <form name="aspnetForm" method="post" action="./13737211" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Vl7qkKTU7Id/doje93F3S6W31gyuj9tr/KQP6ZJJgYy2leCEU+lO013tpx2g2lzbFkI/3uXafKYIQTcu8WpPYP3CkI1vfeli8/5e2ZX91DI=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tIoXUyBs5wniFVqjK51nVKu8SdeWvCtbWEjSBZMj7aOD+NcdDmfMcpS+AjMz6RVCoOU2NJNtY8iq0nkyYnGIwo1drzt0nbNGh/yHWxEDCYKb0dg42VA5GVwVmDpixXJOHttqXYmbBIQvxIVy0Is0qeWxlatblnGQBAscM3TM6s0fsE7m1N1U9vK28O8t9jGQYAuyDd+6tll1WqFWG2XPT1BXmQ4QJVwexCGcsO0TbBONBVkmL+VMTiMN4wK7qbr3" />        
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">            
            <div class="top_banner_div">
                

<!-- PlacementId: 101<br/>SiteID: 2<br/>Content unit: 328<br/>Top1-930x180<br/>/Top1-930x180 -->

                <div id="div-gpt-ad-2-101" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top1-930x180">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-101');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Logga in</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Skapa konto</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            <div id="ctl00_multipleAutoComplete_auto_complete">    
    
    
    <input name="ctl00$multipleAutoComplete$textbox" type="text" id="ctl00_multipleAutoComplete_textbox" matchcontains="true" rightaligndropdown="true" placeholder="Sök aktier och nyheter" width="196px" class="ac_input" searchmode="true" selectfirst="false" style="float:right; margin-top:-5px; width:220px" size="40" spellcheck="false" excludenews="false" mode="4" matchsubset="false" limit="10" />
    <input type="hidden" name="ctl00$multipleAutoComplete$hiddenValue" id="ctl00_multipleAutoComplete_hiddenValue" />
    <div id="ctl00_multipleAutoComplete_divOutput"></div>
</div>

                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="http://www.euroinvestor.se">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="euroinvestor.se" src="http://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="http://www.euroinvestor.se/">Hem</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/marknader/aktier/europa/sverige">Aktier</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="http://www.valuta.se/">Valuta</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/marknader/aktier">Marknader</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last selected" href="/nyheter">Nyheter</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/portfolio/">Mina portföljer</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/forum">Debatt</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl07_ItemContainer" class="item webshop-menu-item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl07_FirstLevelHyperLink" class="last" href="/webshop">Webshop</a>
                        
                        </li>
                    
            </ul>            
        </div>
    </div>
</div>

            
        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        

<!-- PlacementId: 103<br/>SiteID: 2<br/>Content unit: 329<br/>Top2-728x90<br/>/Top2-728x90 -->

                <div id="div-gpt-ad-2-103" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Top2-728x90">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-103');                            
                        });
                    </script>
                </div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Hem</a></span><span> &#187; </span><span><a title="Nyheter" href="/news/default.aspx">Nyheter</a></span><span> &#187; </span><span>ZetaDisplay: ProntoT..</span></span>
                        </div>
                    </div>
                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">
    <!-- Left Menu -->
    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        <div class="CONTROL_WIDTH_8_FIRST collapsable" style="overflow:hidden">
            
        </div>
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">2018-01-03 14:45:00</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://www.nasdaqomxnordic.com" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="NASDAQ OMX HTML" src="http://www.euroinvestor.com/images/omx-logo-small.gif" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor</h1>
    </div>

    
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f01%2f03%2fzetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor%2f13737211&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div>
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->        
        <div class="VerticalRelatedNews">
            
                    <div class="HeaderBox">
                        <div class="HeaderText">Related content</div>                        
                    </div>
                                    
                    <div class="ItemBox" link="/nyheter/2017/12/22/zetadisplay-prontotv-har-erhaallit-en-order-paa-15-msek-med-option-paa-ytterligare-50-msek/13733944">                        
                        <div class="Text">
                            <div class="Timestamp">22 dec&nbsp;-&nbsp;</div>
                            <span>ZetaDisplay: ProntoTV har erhållit en order på 15 MSEK ..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/nyheter/2017/12/08/zetadisplay-finland-har-tecknat-ett-ramavtal-vart-3-msek/13724937">                        
                        <div class="Text">
                            <div class="Timestamp">08 dec&nbsp;-&nbsp;</div>
                            <span>ZetaDisplay: Finland har tecknat ett ramavtal värt 3 MS..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/nyheter/2017/12/06/zetadisplay-vd-och-koncernchef-leif-liljebrunn-har-forvarvat-aktier/13723393">                        
                        <div class="Text">
                            <div class="Timestamp">06 dec&nbsp;-&nbsp;</div>
                            <span>ZetaDisplay: VD och koncernchef Leif Liljebrunn har för..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                            
            
        </div>
        <!-- related stuff end -->

        <p><p>Sverige, 2018-01-03 14:45 CET (GLOBE NEWSWIRE) -- </p><p>	&nbsp;</p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">ProntoTV, del av ZetaDisplay-koncernen, har tecknat ett avtal avseende leverans av Digital Signage med storbildsskärmar till en internationell kund inom utomhusreklam, för leverans i Norge. </span></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">Avtalet löper på 5 år och en första installation kommer att påbörjas inom kort. ProntoTV bedömer värdet att uppgå till ca 3 miljoner kronor.</span></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">ProntoTV är en del av svenska ZetaDisplay-koncernen, </span><span style="font-family:Trebuchet MS, Helvetica, sans-serif;">en internationell aktör inom Digital Signage. ProntoTV </span><span style="font-family:Trebuchet MS, Helvetica, sans-serif;">är Norges största och ledande leverantör av Digital Signage med mer än femton års erfarenhet i branschen och med drygt ett tjugotal anställda. Bolaget har en stark position inom detaljhandel samt en ledande position inom digital kommunikation i publika miljöer där bolaget har gjort omfattande installationer till bla Flytoget i Norge. </span></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">ZetaDisplay är en ledande leverantör av Digital Signage till större kedjor inom detaljhandels- och servicebranschen. Bolaget har cirka 130 anställda och försäljningskontor i Sverige, Danmark, Norge, Finland, Estland och Holland.</span></p></p><p><p>	&nbsp;</p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">Vid frågor kontakta:</p>        
        <p>	</p><p>	ZetaDisplay AB (publ)</p><p>	CEO Leif Liljebrunn</p><p>	Telefon: +46 70 845 80 52</p><p>	E-mail: </span><a href="http://mce_host/news/svenska/leif.liljebrunn@zetadisplay.com"><span style="font-family:Trebuchet MS, Helvetica, sans-serif;">leif.liljebrunn@zetadisplay.com</span></a></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">Informationen i detta pressmeddelande är sådan som ZetaDisplay ska offentliggöra enligt marknadsmissbruksförordningen. Informationen lämnades genom Leif Liljebrunns försorg för offentliggörande den 3 januari 2018 kl 14.45.</span></p></p><p><p>	&nbsp;</p></p><p><p>	<strong><span style="font-family:Trebuchet MS, Helvetica, sans-serif;">Om ZetaDisplay </span></strong></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">ZetaDisplay är en ledande leverantör av Digital Signage till större kedjor inom detaljhandels- och servicebranschen på den europeiska marknaden. Huvudkontoret finns i Sverige och försäljningskontor finns i Danmark, Norge, Finland, Estland och Holland. Aktien handlas sedan den 4 december 2017 på Nasdaq Stockholms huvudmarknad, med kortnamnet ZETA. Mer information finns på&nbsp;<a href="http://www.zetadisplay.com">http://www.zetadisplay.com</a>.</span></p></p><p><p>	<strong style="font-size: 11pt;"><span style="font-family:Trebuchet MS, Helvetica, sans-serif;">Om Digital Signage och multikanalkommunikation</span></strong></p></p><p><p>	<span style="font-family:Trebuchet MS, Helvetica, sans-serif;">ZetaDisplay definierar Digital Signage som system för reklam, profilering och butikskommunikation som förmedlar ljud, bild och film i anslutning till butik och i offentlig miljö. Ett svenskt namn för Digital Signage är digital butikskommunikation. Lösningar baserade på digitala bildskärmar är en stor del av marknaden, men utvecklingen går mot att utnyttja fler digitala kanaler för att kommunicera kunderbjudanden och annan information. Det handlar om lösningar, som integreras med sociala medier och webbplatser, och appar för smarta mobiltelefoner och surfplattor vilka skapar interaktivitet med kunden. Utvecklingen går också mot att integrera lösningar med butikskedjans kassasystem för automatisk prisuppdatering och automatiskt byte av budskap på de digitala bildskärmarna.</span></p></p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
                Attachment: <a href="https://cns.omxgroup.com/cds/DisclosureAttachmentServlet?messageAttachmentId=658944" target="_blank">ZD Pressrelease Sv.docx</a>
            
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        <div class="data_line" style="margin-bottom:10px;">
            <div style="float:left; width:25%; height:20px;">
<div style="">
   <iframe src="//www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f01%2f03%2fzetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor%2f13737211&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=271419406211440"
        scrolling="no" 
        frameborder="0" 
        style="border:none; overflow:hidden; height:35px;" 
        allowTransparency="true"></iframe>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://www.euroinvestor.se/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211" data-text="" data-lang="sv-SE" data-hashtags="Euroinvestor">Tweet</a>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "twitter-wjs");
    </script>
</div></div>
            <div style="float:left; width:25%; height:20px;">
<div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.linkedin.com/in.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "linkedin-wjs");
    </script>

    <script type="IN/Share"  data-url="http://www.euroinvestor.se/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211"></script>
</div></div>
            <div style="float:right; width:25%; height:20px;">
<div>
    <g:plusone annotation="bubble" size="Medium"></g:plusone>
    <script type="text/javascript">
        $(function () {
            var id = "googlePlusOneJavaScriptId";
            if ($("#"+id).length==0) {
                window.___gcfg = {
                    lang: 'sv-SE'
                };
                var po = document.createElement('script'); 
                po.type = 'text/javascript'; 
                po.async = true;
                po.setAttribute("id", id);
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; 
                s.parentNode.insertBefore(po, s);
            }
        });
    </script>
</div></div>
        </div>
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx?id=3398115" > <img src="http://i.euroinvestor.com/icons/rss.png" /> Prenumenera på RSS Foder </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13737211&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f01%2f03%2fzetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor%2f13737211" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="http://i.euroinvestor.com/icons/printer.png" /> Skriv ut</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Ditt namn:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Din e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>Till e-post:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Kommentar:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Skicka"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Skicka</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Ditt meddelande har skickats.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>
</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box_network">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Postkommentar</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="Du måste vara inloggad för at kunna lägga in en kommentar" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;3398115&#39;,&#39;TabWeek&#39;);">1 vecka</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;3398115&#39;,&#39;TabMonth&#39;);">1 månad</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;3398115&#39;,&#39;TabYear&#39;);">1 År</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
        
    
        <div class="data_line">Ingen indlæg</div>
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        <div id="ctl00_content_ctl00_divAnnouncements" class="CONTROL_WIDTH_8_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Börsmeddelanden
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate3_Tab10_content" style="clear: both;">
			
                    <a id="compnews"></a>
        <div class="compnews"><div class="compnewscontent">        
        <div class="data_line news-page" storyid="13737211" link="/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_CommentHeader" class="commentHeader">14:45</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211">ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13737212" link="/nyheter/2018/01/03/zetadisplay-prontotv-has-signed-an-agreement-worth-sek-3-million/13737212" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_CommentHeader" class="commentHeader">14:45</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_linkWrapper" class="ellipsis">
                <a href="/nyheter/2018/01/03/zetadisplay-prontotv-has-signed-an-agreement-worth-sek-3-million/13737212">ZetaDisplay: ProntoTV has signed an agreement worth SEK 3 million</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13733944" link="/nyheter/2017/12/22/zetadisplay-prontotv-har-erhaallit-en-order-paa-15-msek-med-option-paa-ytterligare-50-msek/13733944" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_CommentHeader" class="commentHeader">22 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/22/zetadisplay-prontotv-har-erhaallit-en-order-paa-15-msek-med-option-paa-ytterligare-50-msek/13733944">ZetaDisplay: ProntoTV har erhållit en order på 15 MSEK med option på ytterligare 50 MSEK</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13733943" link="/nyheter/2017/12/22/zetadisplay-prontotv-has-received-an-order-of-sek-15-million-with-an-option-of-an-additional-sek-50-million/13733943" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_CommentHeader" class="commentHeader">22 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/22/zetadisplay-prontotv-has-received-an-order-of-sek-15-million-with-an-option-of-an-additional-sek-50-million/13733943">ZetaDisplay: ProntoTV has received an order of SEK 15 million with an option of an additional SEK 50 million</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13724937" link="/nyheter/2017/12/08/zetadisplay-finland-har-tecknat-ett-ramavtal-vart-3-msek/13724937" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_CommentHeader" class="commentHeader">08 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/08/zetadisplay-finland-har-tecknat-ett-ramavtal-vart-3-msek/13724937">ZetaDisplay: Finland har tecknat ett ramavtal värt 3 MSEK</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13724936" link="/nyheter/2017/12/08/zetadisplay-finland-has-signed-a-framework-agreement-worth-sek-3-million/13724936" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_CommentHeader" class="commentHeader">08 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/08/zetadisplay-finland-has-signed-a-framework-agreement-worth-sek-3-million/13724936">ZetaDisplay: Finland has signed a framework agreement worth SEK 3 million</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13723394" link="/nyheter/2017/12/06/zetadisplay-president-and-ceo-leif-liljebrunn-has-acquired-shares/13723394" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_CommentHeader" class="commentHeader">06 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/06/zetadisplay-president-and-ceo-leif-liljebrunn-has-acquired-shares/13723394">ZetaDisplay: President and CEO Leif Liljebrunn has acquired shares</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13723393" link="/nyheter/2017/12/06/zetadisplay-vd-och-koncernchef-leif-liljebrunn-har-forvarvat-aktier/13723393" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_CommentHeader" class="commentHeader">06 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/06/zetadisplay-vd-och-koncernchef-leif-liljebrunn-har-forvarvat-aktier/13723393">ZetaDisplay: VD och koncernchef Leif Liljebrunn har förvärvat aktier</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13721177" link="/nyheter/2017/12/04/zetadisplay-qyn-in-netherlands-has-signed-a-framework-agreement-worth-sek-9-million/13721177" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_CommentHeader" class="commentHeader">04 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/04/zetadisplay-qyn-in-netherlands-has-signed-a-framework-agreement-worth-sek-9-million/13721177">ZetaDisplay: QYN in Netherlands has signed a framework agreement worth SEK 9 million</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13721176" link="/nyheter/2017/12/04/zetadisplay-qyn-i-holland-har-tecknat-ramavtal-vart-9-miljoner-kronor/13721176" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_CommentHeader" class="commentHeader">04 dec</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_lblInstrument" class="symbolHeader ellipsis">ZETA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_linkWrapper" class="ellipsis">
                <a href="/nyheter/2017/12/04/zetadisplay-qyn-i-holland-har-tecknat-ramavtal-vart-9-miljoner-kronor/13721176">ZetaDisplay: QYN i Holland har tecknat ramavtal värt 9 miljoner kronor</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(true)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(true)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/01/03/kallelse-till-extra-bolagsstamma-i-np3-fastigheter-ab-publ/13736876">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Kallelse till extra bolagsstämma i NP3 Fastigheter AB (publ)</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/377681/analyse_lyser_d_470x150.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2018-01-03 08:00:31</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>15 dec</span>  - 
                    <a href="/nyheter/2017/12/15/np3-fastigheter-forvarvar-fastigheter-for-514-mkr-och-avser-genomfora-foretradesemission-av-preferensaktier-om-300-mkr/13729021" title="NP3 Fastigheter förvärvar fastigheter för 514 Mkr och avser genomföra företrädesemission av preferensaktier om 300 Mkr">
                        NP3 Fastigheter förvärvar fastigheter för 514 Mkr och avser genomföra företrädesemission av preferensaktier om 300 Mkr
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>07 nov</span>  - 
                    <a href="/nyheter/2017/11/07/np3-fastigheter-emitterar-obligationer-om-150-mkr/13705369" title="NP3 Fastigheter emitterar obligationer om 150 mkr">
                        NP3 Fastigheter emitterar obligationer om 150 mkr
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>24 okt</span>  - 
                    <a href="/nyheter/2017/10/24/np3-fastigheter-delaarsrapport-januari-september-2017/13694564" title="NP3 Fastigheter Delårsrapport januari - september 2017">
                        NP3 Fastigheter Delårsrapport januari - september 2017
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
              Aktieägarna i NP3 Fastigheter AB (publ), org. nr 556749-1963 ("NP3" eller "Bolaget"), kallas härmed till extra bolagsstämma måndagen den 5 februari 2018 kl. 15:00 på Bolagets kontor, Esplanaden 16, 852 32 Sundsvall.      Rätt att delta och anmälan till bolaget    Aktieägare som önskar delta i bolagsstämman ska            dels vara införd i den av Euroclear Sweden AB förda aktieboken senast den 3..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2018/01/02/invisio-utokar-ledningsgruppen-med-ny-chefsposition-inom-produktledning/13736170">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>INVISIO utökar ledningsgruppen med ny chefsposition inom produktledning</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377771/analyse_m_rk_230x150.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>28 dec</span>  - 
                    <a href="/nyheter/2017/12/28/invisio-utrustar-amerikanska-armens-nya-security-force-assistance-brigades-med-kommunikation-och-horselskyddssystem/13734962" title="INVISIO utrustar amerikanska arméns nya Security Force Assistance Brigades med kommunikation- och hörselskyddssystem">
                        INVISIO utrustar amerikanska arméns nya Security Force Assistance Brigades med kommunikation- och hörselskyddssystem
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>21 dec</span>  - 
                    <a href="/nyheter/2017/12/21/invisio-faar-order-paa-drygt-30-msek-fraan-en-befintlig-forsvarskund/13732694" title="INVISIO får order på drygt 30 MSEK från en befintlig försvarskund">
                        INVISIO får order på drygt 30 MSEK från en befintlig försvarskund
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>04 dec</span>  - 
                    <a href="/nyheter/2017/12/04/invisio-levererar-kommunikationssystem-till-ny-forsvarskund-i-usa/13721013" title="INVISIO levererar kommunikationssystem till ny försvarskund i USA">
                        INVISIO levererar kommunikationssystem till ny försvarskund i USA
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">2018-01-02 10:30:00</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
            	Stockholm den 2 januari 2018		INVISIO utökar sin ledningsgrupp med Sigge Frolov som SVP Product Management, med ansvar för bolagets produktledning från och med 30 januari 2018. 		Som SVP Product Management kommer Sigge Frolov att ha det övergripande och strategiska ansvaret för INVISIOs produktportfölj, från produktplanering till genomförande över hela produktlivscykeln.		Sigge Frolov har lång er..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/nyheter/2017/12/29/nytt-antal-aktier-och-roster-i-bts-group-ab-publ/13735477">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Nytt antal aktier och röster i BTS Group AB (publ)</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/301976/euroinvestor_sectors_230x150.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Relaterade nyheter</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>15 dec</span>  - 
                    <a href="/nyheter/2017/12/15/bts-genomfor-riktad-nyemission-om-212-msek-som-delbetalning-for-tidigare-forvarv/13729470" title="BTS genomför riktad nyemission om 21,2 MSEK som delbetalning för tidigare förvärv">
                        BTS genomför riktad nyemission om 21,2 MSEK som delbetalning för tidigare förvärv
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>21 nov</span>  - 
                    <a href="/nyheter/2017/11/21/bts-group-ab-publ-delaarsrapport-1-januari30-september-2017/13714238" title="BTS Group AB (publ) Delårsrapport 1 januari–30 september 2017">
                        BTS Group AB (publ) Delårsrapport 1 januari–30 september 2017
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>07 nov</span>  - 
                    <a href="/nyheter/2017/11/07/inbjudan-till-bts-q3-2017-rapportpresentation-och-telefonkonferens/13704817" title="Inbjudan till BTS Q3 2017 rapportpresentation och telefonkonferens">
                        Inbjudan till BTS Q3 2017 rapportpresentation och telefonkonferens
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">2017-12-29 08:30:00</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
            Stockholm, Sverige, 2017-12-29 08:30 CET (GLOBE NEWSWIRE) -- 	 	STOCKHOLM, SVERIGE – Under december månad har antalet aktier och röster i BTS Group AB (publ) ökat med anledning av den riktade nyemission som offentliggjordes genom pressmeddelande den 15 december 2017.	Efter ökningen uppgår det totala antalet aktier i BTS Group till 18 887 051, fördelat på 853 800 A-aktier och 18 033 251 B-aktier. A..
        </div>
    </div>



        
        </div>
    




			</div>
        

        <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px"></div>    
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 104<br/>SiteID: 2<br/>Content unit: 331<br/>Right1-300x250<br/>/Right1-300x250 -->

                <div id="div-gpt-ad-2-104" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right1-300x250">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-104');                            
                        });
                    </script>
                </div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Mest lästa nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 timmar</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 vecka</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/03/kallelse-till-extra-bolagsstamma-i-np3-fastigheter-ab-publ/13736876">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Kallelse till extra bolagsstämma i NP3 Fastigheter AB (publ)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-wiklof-holding-ab/13737370">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ålandsbanken Abp:  Transaktioner utförda av personer i ledande ställning (Wiklöf Holding Ab)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-aalandsbaronen-ab/13737365">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Ålandsbanken Abp:  Transaktioner utförda av personer i ledande ställning (Ålandsbaronen Ab)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/03/auction-details-treasury-bills/13737354">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Auction details treasury bills</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/02/invisio-utokar-ledningsgruppen-med-ny-chefsposition-inom-produktledning/13736170">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">INVISIO utökar ledningsgruppen med ny chefsposition inom produktledning</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/02/oasmia-sakerstaller-laan-om-108-msek/13736051">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Oasmia säkerställer lån om 108 MSEK</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/02/hexatronic-tilltrader-tidigare-offentliggjort-forvarv-av-blue-diamond-industries/13736684">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Hexatronic tillträder tidigare offentliggjort förvärv av Blue Diamond Industries</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/02/substansvardet-per-den-31-december-2017/13736413">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Substansvärdet per den 31 december 2017</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2018/01/02/handelsstatistik-2017/13736519">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Handelsstatistik 2017</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/nyheter/2017/12/29/fiskars-oyj-abp-meddelande-i-enlighet-med-9-kapitel-10-i-vardepappersmarknadslagen/13735857">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Fiskars Oyj Abp: Meddelande i enlighet med 9 kapitel 10 § i värdepappersmarknadslagen</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2017/12/29/karolinska-developments-styrelseordforande-lamnar-sitt-uppdrag/13735884">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Karolinska Developments styrelseordförande lämnar sitt uppdrag </div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2017/12/29/eolus-lagger-order-paa-74-vindkraftverk-med-effekt-paa-279-mw-hos-vestas/13735746">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Eolus lägger order på 74 vindkraftverk med effekt på 279 MW hos Vestas</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2017/12/29/immunicum-ab-publ-offentliggor-utfallet-av-foretradesemissionen/13735616">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Immunicum AB (publ) offentliggör utfallet av företrädesemissionen</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/nyheter/2017/12/29/saniona-ab-saniona-etablerar-finansiering-om-upp-till-144-msek/13735837">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Saniona AB: Saniona etablerar finansiering om upp till 144 MSEK</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        
        <div class="CONTROL_WIDTH_4_FIRST">
<div class="content_box">
    <div class="header">
        <span class="header_top_left"></span>
        <h3 class="boxheader">Related stock quotes</h3>
        <span class="header_top_right"></span>
    </div>
    <div class="contentbox width_4_nopadding">
        <table class="tabular1" cellspacing="0" cellpadding="0" border="0" style="table-layout:fixed">
            
                    <col width="130px" />
                    <col width="70px" />
                    <col width="65px" />
                
                    <tr>
                        <td class="ellipsis" style="overflow: hidden">
                            <a title="ZetaDisplay AB (Nasdaq OMX Stockholm)" href="/borser/nasdaq-omx-stockholm/zetadisplay-ab/3398115" style="overflow:hidden;">ZetaDisplay AB</a>
                        </td>
                        <td style="text-align:right; width:60px">
                            24,00
                        </td>
                        <td style="text-align:right">
                            <span class="green">1,3%&nbsp;<img src="http://i.euroinvestor.com/upsmall.gif" style="vertical-align:middle" width="8px" height="4px" border="0" alt="Aktiepriset ökar" /></span>
                        </td>
                        <td style="width:20px; text-align:right">
                            <img src="http://i.euroinvestor.com/icons/options_light_16x16_ver2.png" id="ctl00_content_ctl00_companies_RepeaterCompaniesInNews_ctl01_ContextMenu_imgContextMenu" onmouseover="this.src=&#39;http://i.euroinvestor.com/icons/options_16x16_ver2.png&#39;" onmouseout="this.src=&#39;http://i.euroinvestor.com/icons/options_light_16x16_ver2.png&#39;" onclick="EI.ContextMenu.showContextMenu(event, this)" style="display:inline;" instrumentname="ZetaDisplay AB" instrumentid="3398115" menu="aktie" />




                            
                        </td>
                    </tr>
                
        </table>
    </div>
    <div class="footer">
        <span class="bottom_empty_left"></span>
        <span class="bottom_empty_right"></span>
    </div>
</div>
</div>
        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trender</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Pengamaskinen</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/atlas-copco-ab-ser-a/69332">Atlas Copco AB ser A</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/autoliv-inc-sdb/69084">Autoliv Inc SDB</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/catella-ab-ser-b/2726338">Catella AB ser B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/concordia-maritime-ab-ser-b/69227">Concordia Maritime AB ser B</a></div>
                    <div style="float:right"><span style="color:green;">Köpa</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/fast-partner-ab-pref/15586242">Fast Partner AB Pref</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-se"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/borser/nasdaq-omx-stockholm/husqvarna-ab-ser-a/576531">Husqvarna AB ser A</a></div>
                    <div style="float:right"><span style="color:red;">Sälja</span></div>
                </div>
            
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Rekommendationer från Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Få tillgång till information och rekommendationer från Money Machine med vår PLUS paketet.<br /><br />
            Du får tillgång till 7 värdefulla investeringar verktyg.<br /><br />
            <a href="/webshop"><b>Klicka här för att läsa mer om PLUS paketet.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Senaste nyheter
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13737408" link="/nyheter/2018/01/03/sdiptech-ab-publ-slutfor-forvarv-av-centralmontage-i-nykoping-ab/13737408" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">17:30</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/nyheter/2018/01/03/sdiptech-ab-publ-slutfor-forvarv-av-centralmontage-i-nykoping-ab/13737408">Sdiptech AB (publ) slutför förvärv av Centralmontage i Nyköping AB</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13737370" link="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-wiklof-holding-ab/13737370" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">16:30</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-wiklof-holding-ab/13737370">Ålandsbanken Abp:  Transaktioner utförda av personer i ledande ställning (Wiklöf Holding Ab)</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13737365" link="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-aalandsbaronen-ab/13737365" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">16:30</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/nyheter/2018/01/03/aalandsbanken-abp-transaktioner-utforda-av-personer-i-ledande-stallning-aalandsbaronen-ab/13737365">Ålandsbanken Abp:  Transaktioner utförda av personer i ledande ställning (Ålandsbaronen Ab)</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13737354" link="/nyheter/2018/01/03/auction-details-treasury-bills/13737354" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">16:20</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/nyheter/2018/01/03/auction-details-treasury-bills/13737354">Auction details treasury bills</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13737211" link="/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">14:45</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/nyheter/2018/01/03/zetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor/13737211">ZetaDisplay: ProntoTV har tecknat avtal värt 3 miljoner kronor</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13736876" link="/nyheter/2018/01/03/kallelse-till-extra-bolagsstamma-i-np3-fastigheter-ab-publ/13736876" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">08:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/nyheter/2018/01/03/kallelse-till-extra-bolagsstamma-i-np3-fastigheter-ab-publ/13736876">Kallelse till extra bolagsstämma i NP3 Fastigheter AB (publ)</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13736684" link="/nyheter/2018/01/02/hexatronic-tilltrader-tidigare-offentliggjort-forvarv-av-blue-diamond-industries/13736684" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">02 jan</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/nyheter/2018/01/02/hexatronic-tilltrader-tidigare-offentliggjort-forvarv-av-blue-diamond-industries/13736684">Hexatronic tillträder tidigare offentliggjort förvärv av Blue Diamond Industries</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13736519" link="/nyheter/2018/01/02/handelsstatistik-2017/13736519" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">02 jan</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/nyheter/2018/01/02/handelsstatistik-2017/13736519">Handelsstatistik 2017</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13736413" link="/nyheter/2018/01/02/substansvardet-per-den-31-december-2017/13736413" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">02 jan</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/nyheter/2018/01/02/substansvardet-per-den-31-december-2017/13736413">Substansvärdet per den 31 december 2017</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Föregående sida</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Nästa sida</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 105<br/>SiteID: 2<br/>Content unit: 332<br/>Right2-300x250<br/>/Right2-160x600 -->

                <div id="div-gpt-ad-2-105" data-cu-name="/56163043/Euroinvestor_network/Euroinvestor.se/Nyheder_undersider/ATF/Right2-160x600">
                    <script type="text/javascript">   
                        googletag.cmd.push(function() {
                            googletag.display('div-gpt-ad-2-105');                            
                        });
                    </script>
                </div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST sticky-ad">            
                        
        </div>                       
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/about.aspx">Company</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="/investor/">Investor</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl04_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/media/advertising.aspx">Advertising</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl06_HyperLinkBottomMenuLeftBottom" href="/en/euroinvestor/about-ei/contact.aspx">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl08_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">
          <span><a href="http://www.euroinvestor.com/ir/"><img style="vertical-align:middle;" src="http://i.euroinvestor.com/logos/ir/ir_logo_smaller.png"></a>: <a id="ctl00_Footer1_BottomMenuRight_ctl00_HyperLinkBottomMenuRight" title="IR-tjänster för börsnoterade företag" href="http://www.euroinvestor.com/ir/">IR-tjänster för börsnoterade företag</a></span><div id="ctl00_Footer1_divFollowUs"> 
            Följ oss:
    
            <a href="https://www.facebook.com/euroinvestorcom"><img align="absmiddle" src="http://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" />Facebook</a>
    
            <a href="https://twitter.com/#!/Euroinvestor"><img align="absmiddle" src="http://i.euroinvestor.com/Icons/socialmedia/twitter-16x16.png" />Twitter</a>
            <a href="http://www.linkedin.com/groups/EuroInvestorcom-95259"><img align="absmiddle" src="http://i.euroinvestor.com/Icons/socialmedia/linkedin-16x16.png" />LinkedIn</a>
          </div>
        </div>
    </div>

    
    <div style="clear:both; padding-left:10px;">
        
        <br />
        <span class="copyright">Upphovsrätt Euroinvestor A/S 2018</span>
        <span>&nbsp;<a href="http://i.euroinvestor.com/DisclaimerDKEuroinvestor.pdf">Disclaimer</a>&nbsp;<a href="http://i.euroinvestor.com/Privatlivspolitik_DK_Euroinvestor.pdf">Privatlivspolitik</a></span><br />
        Kursinformation levereras av Morningstar.<br />
Alla kurser är fördröjda 15-20 minuter, enligt distributionsavtal fastställda av de olika börserna.<br />
    </div>
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        den 3 januari 2018 20:01:40<br />
        (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
    </div>

</div>


        

        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>        

        
<div class="serverinfo">
    Version: LiveBranchBuild_20180102.1
     - 
    EUROWEB7
     - 
    2018-01-03 20:01:40
     - 
    2018-01-03 20:01:40
     - 
    2
     - 
    Website: OKAY        
</div>


        

        <script type="text/javascript">
            EI.Global.IsDevelopment = false;
            EI.Global.IsInternalSite = false;
            EI.Global.UseGainerLoserStreaming =false;

            (function () { 
                var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                $("a").filter(function () { 
                    return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                }).click(function (evt) { 
                    var tracker = window._gat._getTrackerByName(); 
                    var newUrl = tracker._getLinkerUrl(evt.target.href); 
                    if(newUrl.contains("eurotrader")) return true;
                    evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                    return true; 
                }); 
            })();
        </script>              
    </form>    

    

    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script type="text/javascript">
    var currencyDecimalSeparator = ',';var currencyGroupSeparator = '.';var numberDecimalSeparator = ',';var numberGroupSeparator = ' ';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'yy-mm-dd';var instrumentLocalTimeOffset = 0;var UTCLocalTimeOffset = 3600000;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 0, 3);var siteCountry = 'se'; 
    $(function () {
        EI.Tooltip.load();isUserAuthenticatedKeepAlive(480000);$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/nyheter/2018/01/03/kallelse-till-extra-bolagsstamma-i-np3-fastigheter-ab-publ/13736876';});$('.NewsZapperRightPanel').click(function () {   location.href = '/nyheter/2018/01/03/auction-details-treasury-bills/13737354';});NewsFooter.init('/print/printnewsstory.aspx?storyid=13737211&sourceurl=http%3a%2f%2fwww.euroinvestor.se%2fnyheter%2f2018%2f01%2f03%2fzetadisplay-prontotv-har-tecknat-avtal-vart-3-miljoner-kronor%2f13737211', 'news', '13737211');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();EI.News.init(10,'sv',true, 3398115);$('.ellipsis').addEllipsisTooltip();EI.News.stopAutoUpdate(true);$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });EI.News.init(9,'sv',false, 0);
    });
</script>   
   

    
    

    
    
    
    
</body>
</html>
